﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<base href="https://www.pensionioggi.it/notizie/lavoro/bonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="title" content="Bonus Baby Sitting, Via libera alle domande per gli autonomi nelle zone rosse" />
<meta name="author" content="Valerio Damiani" />
<meta property="og:url" content="https://www.pensionioggi.it/notizie/lavoro/bonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423" />
<meta property="og:title" content="Bonus Baby Sitting, Via libera alle domande per gli autonomi nelle zone rosse" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.pensionioggi.it/media/k2/items/cache/2cf59ca877bef6c8689e989fb54ca1ad_S.jpg" />
<meta name="image" content="https://www.pensionioggi.it/media/k2/items/cache/2cf59ca877bef6c8689e989fb54ca1ad_S.jpg" />
<meta property="og:description" content="Le indicazioni in un documento dell'Inps. Il bonus vale 1.000€. Ne potranno fare richiesta i lavoratori autonomi nelle zone rosse per pagare prestazio..." />
<meta name="robots" content="index, follow" />
<meta name="description" content="Le indicazioni in un documento dell'Inps. Il bonus vale 1.000€. Ne potranno fare richiesta i lavoratori autonomi nelle zone rosse per pagare prestazio..." />
<title>Bonus Baby Sitting, Via libera alle domande per gli autonomi nelle zone rosse</title>
<link href="https://www.pensionioggi.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.pensionioggi.it/component/search/?Itemid=904&amp;task=38883:bonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423&amp;id=38883:bonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423&amp;format=opensearch" rel="search" title="Vai Pensioni Oggi" type="application/opensearchdescription+xml" />
<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
<link rel="stylesheet" href="/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/normalize.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/layout.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/joomla.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/system/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/menu/menu.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/gk.stuff.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/font-awesome.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.iconset.style1.css" type="text/css" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
<link rel="stylesheet" href="/modules/mod_dmk2relatedarticles/style.css" type="text/css" />
<link rel="stylesheet" href="/media/com_acymailing/css/module_default_picture_blue.css?v=1408291369" type="text/css" />
<style type="text/css">
.gkcol { width: 220px; }body,
h1, h2, h3, h4, h5, h6,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
#k2Container .itemsContainer { width: 100%!important; } 
.cols-2 .column-1,
.cols-2 .column-2,
.cols-3 .column-1,
.cols-3 .column-2,
.cols-3 .column-3,
.demo-typo-col2,
.demo-typo-col3,
.demo-typo-col4 {width: 100%; }
}#gkSidebar { width: 32%; }
#gkPageContent { background-position: 68% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1140px; }
</style>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
<script src="/media/com_acymailing/js/acymailing_module.js?v=472" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
$GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://www.pensionioggi.it/templates/gk_news";
$GK_URL = "https://www.pensionioggi.it/";
function keepAlive() {var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1140000); });var acymailing = Array();
acymailing['NAMECAPTION'] = 'Nome';
acymailing['NAME_MISSING'] = 'Inserisci il tuo nome.';
acymailing['EMAILCAPTION'] = 'Email';
acymailing['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
acymailing['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
acymailing['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
acymailing['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
</script>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.desktop.css" media="(max-width: 1140px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />
<!---- GA Code --->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46826136-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link rel="stylesheet" href="https:///www.pensionioggi.it/templates/gk_news/css/footerstylepo.css"> 
<! --- EvolutionAD --- >
<script src="https://assets.evolutionadv.it/pensionioggi_it/pensionioggi_it.new.js"></script>
<!---Shareholics--->
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="c973a4650cea21254687abc6090c69e4" async="async"></script>
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->     </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
<section id="gkPageTop" >
<div class="gkPage">                    
<a href="https://www.pensionioggi.it/ " id="gkLogo" class="cssLogo">Pensioni Oggi</a>
<div id="gkMobileMenu">
Menu    <select onChange="window.location.href=this.value;">
<option  value="/">Home</option><option  value="/notizie">Notizie</option><option  value="/strumenti">Strumenti</option><option  value="/forum">Forum</option><option  value="/dizionario">Guide</option>    </select>
</div>
<div id="gkUserArea">
<a href="/login" id="gkLogin">Login</a>
<a href="/feeds" id="gkRSS">RSS</a>
</div>
<div id="gkMainMenu">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="/"  class=" first" id="menu942" title="Home" >Home</a></li><li  class="active"><a href="/notizie"  class=" active" id="menu622" title="Notizie" >Notizie</a></li><li ><a href="/strumenti"  id="menu569" title="Strumenti" >Strumenti</a></li><li ><a href="/forum"  id="menu768" title="Forum" >Forum</a></li><li  class="last"><a href="/dizionario"  class=" last" id="menu1056" title="Guide" >Guide</a></li></ul>
</nav>   
</div>
</div>
</section>
<section id="gkContentTop" class="gkPage">
<div id="gkTopMenu">
<ul class="menupattern">
<li class="item-779"><a href="/tag/isopensione" >Assegno di Esodo</a></li><li class="item-1055"><a href="/pensioni" >Le Pensioni nel 2020</a></li><li class="item-1075"><a href="/riforma-pensioni" >Riforma Pensioni</a></li><li class="item-1203"><a href="/tag/ape-sociale" >Ape Sociale</a></li><li class="item-938"><a href="/invalidi-civili" >Invalidi Civili</a></li><li class="item-1196"><a href="/tag/ape-volontaria" >APE - Anticipo Pensionistico</a></li><li class="item-939"><a href="/tag/reddito-di-cittadinanza" >Reddito di Cittadinanza</a></li><li class="item-1160"><a href="/tag/lavoratori-precoci" >Lavoratori Precoci</a></li><li class="item-940"><a href="/esodati" >Lavoratori Salvaguardati</a></li><li class="item-1159"><a href="/tag/naspi" >Naspi</a></li><li class="item-1069"><a href="/tag/pensioni-estere" >Italiani all'estero</a></li><li class="item-1158"><a href="/tag/assegno-sociale" >Assegno Sociale</a></li><li class="item-1132"><a href="/tag/casse-professionali" >Casse Professionali</a></li><li class="item-1151"><a href="/tag/pensioni-militari" >Comparto Difesa e Sicurezza</a></li><li class="item-1155"><a href="/tag/scuola" >Comparto Scuola</a></li><li class="item-1146"><a href="/tag/amianto" >Amianto</a></li><li class="item-902"><a href="/tag/pensioni-di-guerra" target="_blank" >Pensioni di Guerra</a></li><li class="item-1165"><a href="/tag/tfs" >TFS</a></li><li class="item-1293"><a href="/tag/calcolo-della-pensione" >Calcolo della Pensione</a></li><li class="item-1077"><a href="/tag/cumulo-dei-contributi" >Cumulo dei Contributi</a></li><li class="item-1198"><a href="/tag/previdenza-complementare" >Previdenza Complementare</a></li><li class="item-1080"><a href="/esperto-risponde" >L'Esperto Risponde</a></li><li class="item-856"><a href="/login" >Login</a></li><li class="item-1286"><a href="/abbonamenti" >Abbonamenti</a></li><li class="item-1312"><a href="/business-center" >Business Center</a></li></ul>
<div class="gptslot" data-adunitid="0" data-addesktop="true"></div>
</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<div id="gkPageContent" class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkBreadcrumb">
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator">/</li> <li><a href="/notizie" class="pathway">Notizie</a></li> <li class="pathway separator">/</li> <li><a href="/notizie/lavoro" class="pathway">Lavoro</a></li> <li class="pathway separator">/</li> <li class="pathway">Bonus Baby Sitting, Via libera alle domande per gli autonomi nelle zone rosse</li></ul></div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<section id="gkMainbody">
<div>
<article id="k2Container" class="itemView ">  <header>
<h1> Bonus Baby Sitting, Via libera alle domande per gli autonomi nelle zone rosse</h1>
<ul>
<li class="itemDate">
<time datetime="2020-12-12T16:50:00+01:00"> Sabato, 12 Dicembre 2020 16:50 </time>
</li>
<li class="itemAuthor"> Scritto da&nbsp;
Valerio Damiani</li>
<li class="itemResizer"> <span>dimensione font</span> <a href="#" id="fontDecrease">riduci dimensione font</a> <a href="#" id="fontIncrease">aumenta la dimensione del font</a> </li>
</ul>
</header>
<div class="itemBody">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="27995416"></div> 
<div class="itemIntroText">
<h5>Le indicazioni in un documento dell'Inps. Il bonus vale 1.000€. Ne potranno fare richiesta i lavoratori autonomi nelle zone rosse per pagare prestazioni di baby sitting dal 9 novembre al 3 dicembre 2020.</div>
<div class="itemFullText">
</h5>
<p style="text-align: left;"><div class="gptslot atf" data-adunitid="1"></div> Via libera alla presentazione delle istanze per la fruizione del bonus per i servizi di baby sitting per i genitori, lavoratori autonomi o iscritti alla <a target="_blank" title="Approfondisci nel Dizionario la gestione separata" class="dizionario" href="https://www.pensionioggi.it/dizionario/gestione-separata">gestione separata</a>, nelle zone rosse in cui sia stata disposta la chiusura delle scuole secondarie di I grado. Lo rende noto l'Inps nel <strong>messaggio n. 4678/2020</strong> in cui illustra che è stato rilasciato aggiornato l'applicativo per la presentazione delle domande in attesa della pubblicazione della Circolare esplicativa della misura.&nbsp;</p>
<h4 style="text-align: left;"><strong>Bonus per i lavoratori autonomi </strong></h4>
<p style="text-align: left;">La novità è contenuta nell'articolo 14 del dl n. 149/2020 (cd decreto ristori "bis") e spetta nella misura massima di 1.000€ a favore esclusivamente dei lavoratori «autonomi», iscritti alla <a target="_blank" title="Approfondisci nel Dizionario la gestione separata" class="dizionario" href="https://www.pensionioggi.it/dizionario/gestione-separata">gestione separata</a> (co.co.co., professionisti senza cassa ecc.) o alle gestioni speciali (artigiani, commercianti, coltivatori diretti, coloni e mezzadri), nelle zone rosse in cui sia stata disposta la chiusura delle scuole secondarie di I grado. A differenza del passato, quindi, non è disposizione dei lavoratori dipendenti in alternativa al congedo covid-19 e può essere fruito esclusivamente nelle regioni Calabria, Lombardia, Piemonte, Valle d'Aosta, Toscana, Campania, Abruzzo e Provincia Autonoma di Bolzano. La fruizione del bonus e' riconosciuta<strong> alternativamente </strong>ad entrambi i genitori, nelle sole ipotesi in cui la prestazione lavorativa non possa essere svolta in modalita' agile, ed è subordinata alla condizione che nel nucleo familiare non vi sia altro genitore beneficiario di strumenti a sostegno del reddito in caso di sospensione o cessazione attività lavorativa o altro genitore disoccupato o non lavoratore.</p>
<p style="text-align: left;">L'Inps spiega che il genitore richiedente, in fase di compilazione della domanda, dovrà fornire tutti i dati necessari a verificare se la scuola frequentata dal minore è situata in una c.d. “zona rossa”, vale a dire, il codice meccanografico della scuola, il nome dell’Istituto, la partita IVA/codice fiscale, la tipologia di scuola e la classe frequentata.</p>
<h4 style="text-align: left;"><strong>Figli con disabilità </strong></h4>
<p style="text-align: left;">Il beneficio e' riconosciuto anche ai genitori <strong>di figli con disabilita' in situazione di gravita' </strong> accertata ai sensi dell'articolo 4, comma 1, della legge 5 febbraio 1992, n. 104, iscritti a scuole di ogni ordine e grado o ospitati in centri diurni a carattere assistenziale (su tutto il territorio nazionale), per i quali sia stata disposta la chiusura ai sensi degli ultimi DPCM (come, ad esempio, le scuole secondarie di secondo grado). Tale circostanza, spiega l'Inps, dovrà essere comprovata mediante allegazione alla domanda di apposita dichiarazione della scuola o del centro che attesti la sospensione dell’attività didattica in presenza o la chiusura.</p>
<h4 style="text-align: left;"><strong>Fruizione</strong></h4>
<p style="text-align: left;">La misura del bonus è pari a <strong>1.000€</strong> ed è fruibile attraverso il Libretto Famiglia con le consuete modalità. In particolare l'utilizzatore dovrà prima fare domanda per il bonus (appropriandosi dell'importo spettante) che sarà reso disponibile dall'Inps sul libretto famiglia. L'utilizzatore potrà quindi spenderlo per pagare prestazioni di baby sitting svolte a decorrere dal <strong>9 novembre 2020</strong> (data di entrata in vigore del decreto-legge n. 149/2020) e sino al <strong>3 dicembre 2020</strong>, salvo successive proroghe. Il bonus è incompatibile con il bonus asili nido e non <strong>può essere usato per l'acquisto di prestazioni rese da familiari</strong>. La misura del bonus è unica per nucleo familiare (per cui non aumenta in presenza di più figli minori).</p>
<p style="text-align: left;">A tal fine l'Inps spiega che è stata rilasciata la procedura per la presentazione della domanda telematica al seguente percorso: "Prestazioni e Servizi" &gt; "Servizi" &gt; “Ordine alfabetico”&gt; “Bonus servizi di babysitting”, effettuando l’autenticazione con PIN ordinario o dispositivo, CNS, CIE, SPID di 2° livello. In alternativa al canale telematico il cittadino può presentare domanda recandosi presso un patronato.</p>
<p style="text-align: left;"><span style="font-size: medium;"><em><a target="_blank" href="http://www.facebook.com/pensionioggi"><span style="text-decoration: underline;">Segui su Facebook tutte le novità su pensioni e lavoro. Partecipa alle conversazioni. Siamo oltre cinquantamila</span></a></em></span></p>
<p style="text-align: left;"><div class="gptslot" data-adunitid="3"></div>
<div id="video-evo-desktop" class="gptslotvideo" data-adunitid="8" data-addesktop="true"></div>
<div id="video-evo-mobile" class="gptslotvideo" data-adunitid="9"data-admobile="true"></div></p>
<p style="text-align: left;"><strong>Documenti:</strong> <a href="https://servizi2.inps.it/Servizi/CircMessStd/VisualizzaDoc.aspx?sVirtualUrl=/messaggi/Messaggio%20numero%204678%20del%2011-12-2020.htm" target="_blank" class="link">Messaggio Inps 4678/2020</a></p></div>
</div>
<div class="itemLinks">
</div>
<a class="itemBackToTop" href="/notizie/lavoro/bonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423#"> Torna in alto </a>
</article>
<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->
</div>
</section>
<section id="gkMainbodyBottom">
<div class="box  light nomargin"><h3 class="header">Approfondimenti</h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/cassa-integrazione-ok-alle-ulteriori-sei-settimane-sino-al-31-gennaio-2021-765654646" >
<img src="/media/k2/items/cache/2effb22b21873d9de8a2ea612153f58f_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Cassa Integrazione, Ok alle ulteriori sei settimane sino al 31 gennaio 2021</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/indennizzi-covid-19-domande-entro-il-15-dicembre-per-la-nuova-una-tantum-da-1-000-765657" >
<img src="/media/k2/items/cache/bee948547657070c96add5b51c0e08e3_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Indennizzi Covid-19, Domande entro il 15 dicembre per la nuova una tantum da 1.000€</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/cassa-integrazione-covid-19-trattamenti-estesi-sino-al-31-marzo-2021-3453454" >
<img src="/media/k2/items/cache/bfd3a29e9408b32f78f1c20a59c4d869_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Cassa Integrazione COVID-19, Trattamenti estesi sino al 31 marzo 2021</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/decreto-ristori-quater-ecco-le-novita-su-contributi-e-indennizzi-5634535" >
<img src="/media/k2/items/cache/8a1efe96dc5c5f702eed3d73a56e393c_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Decreto Ristori Quater, Ecco le novità su contributi e indennizzi</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/pensioni-stop-ai-contributi-anche-nel-mese-di-dicembre-87578" >
<img src="/media/k2/items/cache/76a6c8087bfe9941a95137b552489c6c_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Stop ai contributi anche nel mese di dicembre</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div>
</section>
</div>
</section>
<aside id="gkSidebar">
<div class="box  bigtitle nomargin"><h3 class="header">Cerca</h3><div class="content"><form action="/notizie/lavoro" method="post">
<div class="search bigtitle">
<input name="searchword" id="mod-search-searchword" maxlength="50"  class="inputbox bigtitle" type="text" size="30" value="Cerca su Pensioni Oggi"  onblur="if (this.value=='') this.value='Cerca su Pensioni Oggi';" onfocus="if (this.value=='Cerca su Pensioni Oggi') this.value='';" /><br /><input type="submit" value="Cerca" class="button bigtitle" onclick="this.form.searchword.focus();"/><input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div></div><div class="box  color bigtitle red2"><h3 class="header">Business center</h3><div class="content">
<div class="custom color bigtitle red2"  >
<h4><b> Gestionali per la pensione </b></h4>
<p><span style="font-family: georgia, palatino;">Entra nel nuovo <a href="/business-center" target="_blank" class="link"><strong>BUSINESS CENTER</strong>&nbsp;</a> di PensioniOggi. All'interno i software professionali per la simulazione della pensione e tante altre utilità.</span></p>
</div>
</div></div><div class="box "><div class="content"><div class="gptslot" data-adunitid="4"></div></div></div><div class="box  badge-new bigtitle color light"><h3 class="header">Strumenti</h3><div class="content">
<ul class="menu link2">
<li class="item-1099"><a href="/strumenti/calcola-quando-si-va-in-pensione" >Calcola la Data di Pensionamento</a></li><li class="item-1101"><a href="/strumenti/calcola-importo-pensione-ago" >Calcola l'Importo della Pensione (AGO)</a></li><li class="item-1228"><a href="/strumenti/calcola-importo-pensione-dipendenti-enti-locali" >Calcola l'Importo della Pensione (Enti Locali e Sanita')</a></li><li class="item-1229"><a href="/strumenti/calcola-importo-pensione-dipendenti-statali" >Calcola l'Importo della Pensione per i dipendenti statali</a></li><li class="item-1231"><a href="/strumenti/calcola-la-pensione-nella-gestione-separata-inps" >Calcola la Pensione nella Gestione Separata Inps</a></li><li class="item-1102"><a href="/strumenti/calcola-l-importo-dei-contributi-volontari" >Calcola i Contributi Volontari</a></li><li class="item-1112"><a href="/strumenti/calcola-il-tfs" >Calcola il TFS</a></li><li class="item-1114"><a href="/strumenti/calcola-il-costo-dell-ape" >Calcola l'APE volontario</a></li><li class="item-1298"><a href="/strumenti/calcola-ape-sociale" >Calcola l'Ape sociale </a></li><li class="item-1224"><a href="/strumenti/calcola-la-naspi" >Calcola la Naspi</a></li><li class="item-1225"><a href="https://www.pensionioggi.it/strumenti/calcola-la-rita" >Calcola la RITA, la rendita Integrativa anticipata</a></li><li class="item-1226"><a href="https://www.pensionioggi.it/strumenti/calcola-la-pensione-netta" >Calcola la Pensione Netta</a></li><li class="item-1227"><a href="https://www.pensionioggi.it/strumenti/controlla-se-entri-nella-ottava-salvaguardia" >Controlla se entri nell'8^ salvaguardia</a></li><li class="item-1236"><a href="/strumenti/calcola-il-riscatto-e-la-ricongiunzione" >Calcola il Riscatto e la Ricongiunzione</a></li><li class="item-1304"><a href="https://www.pensionioggi.it/strumenti/calcola-l-assegno-al-nucleo-familiare" >Calcola l'assegno al nucleo familiare</a></li><li class="item-1311"><a href="/strumenti/calcola-il-taglio-alle-pensioni-d-oro" >Calcola il Taglio alle pensioni d'oro</a></li><li class="item-1230"><a href="/strumenti" >Vai a tutti gli Strumenti</a></li></ul>
</div></div><div class="box  light"><h3 class="header">Ultime </h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/bonus-bebe-entro-il-31-dicembre-va-rinnovata-la-dsu-per-non-perdere-il-beneficio-232343244" >
<img src="/media/k2/items/cache/fd30e234075495740fa44434062eb3a0_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Bonus Bebè, Entro il 31 dicembre va rinnovata la DSU per non perdere il beneficio</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/contratto-di-espansione-niente-contributo-addizionale-se-si-fa-ricorso-alla-cigs-65435435" >
<img src="/media/k2/items/cache/6e5e800f84e625eabb32eb5e1c7e9ffe_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Contratto di Espansione, Niente contributo addizionale se si fa ricorso alla CIGS</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/inail-aggiornati-gli-importi-delle-rendite-dal-1-luglio-2020-9789979" >
<img src="/media/k2/items/cache/b71dcf3599bba222df2b41de75ebffd7_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Inail, Aggiornati gli importi delle Rendite dal 1° luglio 2020</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/cassa-integrazione-ok-alle-ulteriori-sei-settimane-sino-al-31-gennaio-2021-765654646" >
<img src="/media/k2/items/cache/2effb22b21873d9de8a2ea612153f58f_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Cassa Integrazione, Ok alle ulteriori sei settimane sino al 31 gennaio 2021</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/lavoro/lavoro-licenziamenti-sospesi-sino-al-31-marzo-2021-64564656" >
<img src="/media/k2/items/cache/226c94492105b702f235fe9fa036cdbd_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Lavoro, Licenziamenti sospesi sino al 31 marzo 2021</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div><div class="box  nsp arrow color bigtitle"><h3 class="header">Seguici</h3><div class="content">
<div class="custom nsp arrow color bigtitle"  >
<i class="" style="color: #df3329;"></i>
<h4>Newsletter</h4>
<!-- START: Modules Anywhere --><div class="acymailing_module" id="acymailing_module_formAcymailing54221">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing54221"  >
<form id="formAcymailing54221" action="/notizie/lavoro" onsubmit="return submitacymailingform('optin','formAcymailing54221')" method="post" name="formAcymailing54221"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Ricevi tutti gli aggiornamenti nella tua email! Compila i campi seguenti
</div><table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing54221"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr><td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing54221"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing54221'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Flavoro%2Fbonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Flavoro%2Fbonus-baby-sitting-via-libera-alle-domande-per-gli-autonomi-nelle-zone-rosse-23423423"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="2,1"/>
<input type="hidden" name="acyformname" value="formAcymailing54221" />
</div>
</form>
</div>
</div>
<!-- END: Modules Anywhere -->
<hr />
</div>
</div></div><div class="box "><div class="content"><div class="gptslot sticky" data-adunitid="5"></div></div></div>
</aside>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
<div class="box  gkmod-5 nomargin"><h3 class="header">Pensioni Oggi</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/chi-siamo">Chi Siamo</a></li>
<li><a href="/redazione-online">Redazione Online</a></li>
<li><a href="/contatti"> Contatti </a></li>
<li><a href="/pubblicita"> Pubblicita'</a></li>
<li><a href="/proponi-il-tuo-articolo"> Proponi un Articolo</a></li>
<li><a href="/collaborazioni-editoriali">Collaborazioni</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Sezioni</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/notizie/previdenza">Previdenza</a></li>
<li><a href="/notizie/lavoro">Lavoro</a></li>
<li><a href="/notizie/economia">Economia</a></li>
<li><a href="/notizie/fisco">Fisco</a></li>
<li><a href="/notizie/pubblico-impiego">Pubblico Impiego</a></li>
<li><a href="/documenti">Documenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Speciali</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/guide"> Le Guide</a></li>
<li><a href="/esodati"> Lo Speciale "Esodati"</a></li>
<li><a href="/pensioni">Le Pensioni nel 2020</a></li>
<li><a href="/dizionario/contribuzione-mista"> Contributi Misti </a></li>
<li><a href="/esperto-risponde"> L'Esperto Risponde</a></li>
<li><a href="/strumenti"> Strumenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Strumenti</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/login/registrazione-utente" target="_blank">Registrazione</a></li>
<li><a href="/login" target="_blank">Effettua il Login</a></li>
<li><a href="/login/password-dimenticata" target="_blank">Recupera Password</a></li>
<li><a href="/login/recupera-username" target="_blank">Recupera Username</a></li>
<li><a href="/newsletter"> Newsletter</a></li>
<li><a href="/forum"> Forum</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Seguici</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="http://www.facebook.com/pensionioggi" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/pensionioggi" target="_blank">Twitter</a></li>
<li><a href="http://www.google.com/+PensionioggiItalia" target="_blank">Google+</a></li>
<li><a href="/" target="_blank">YouTube</a></li>
<li><a href="/feeds" target="_blank">RSS</a></li>
<li><a href="/newsletter">Newsletter</a></li>
</ul>
</div>
</div></div>
</section>
<footer id="gkFooter" class="gkPage">
<div id="gkFooterNav">
<ul class="menu">
<li class="item-152"><a href="/" >Home</a></li><li class="item-468"><a href="/redazione-online" >Redazione Online</a></li><li class="item-466"><a href="/pubblicita" >Pubblicita'</a></li><li class="item-611"><a href="/newsletter" >Newsletter</a></li><li class="item-613"><a href="/feeds" >Rss</a></li><li class="item-612"><a href="/segnala-un-problema" >Segnala un Problema</a></li><li class="item-616"><a href="/aiuto" >Aiuto</a></li><li class="item-615"><a href="/privacy-policy" >Privacy Policy</a></li><li class="item-614"><a href="/disclaimer" >Disclaimer</a></li><li class="item-1081"><a href="/cookie-policy" >Cookie Policy</a></li><li class="item-153"><span class="separator">Digit Italia Srl - Partita iva/C.f. 12640411000 </span>
</li></ul>
<div class="custom"  >
<script type="text/javascript">// <![CDATA[
function openCmp(e){e.preventDefault(); window.__cmpAcceptOnScroll = false; window.__cmp('showConsentTool');}
// ]]></script>
<p><a href="#" onclick="openCmp(event);">Preferenze privacy</a></p>
</div>
<div class="custom"  >
<br /><br /><span style="font-size: small;">Eccetto dove diversamente indicato, tutti i contenuti di PensioniOggi.it sono rilasciati sotto licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licenza Creative Commons" style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a></span><br /><span style="font-size: small;"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>.</span> 
<script type="text/javascript"  charset="utf-8">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</script>
</div>
</div>
<p id="gkCopyrights"><></p>
</footer>    

<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({ appId: '119463588231308', 
status: true, 
cookie: true,
xfbml: true,
oauth: true
});
};
//      
window.addEvent('load', function(){
(function(){
if(!document.getElementById('fb-root')) {
var root = document.createElement('div');
root.id = 'fb-root';
document.getElementById('gkfb-root').appendChild(root);
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);   
}
}());
}); 
//]]>
</script>

<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script --> 
<div id="gkPopupLogin">
<div class="gkPopupWrap">
<div id="loginForm">
<div class="clear overflow">
<form action="/notizie/lavoro" method="post" id="login-form" >
<fieldset class="userdata">
<p id="form-login-username">
<label for="modlgn-username">Nome utente</label>
<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
</p>
<p id="form-login-password">
<label for="modlgn-passwd">Password</label>
<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
</p>
<div id="form-login-remember">
<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
<label for="modlgn-remember">Ricordami</label>
</div>
<div id="form-login-buttons">
<input type="submit" name="Submit" class="button" value="Login" />
</div>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9Mzg4ODM6Ym9udXMtYmFieS1zaXR0aW5nLXZpYS1saWJlcmEtYWxsZS1kb21hbmRlLXBlci1nbGktYXV0b25vbWktbmVsbGUtem9uZS1yb3NzZS0yMzQyMzQyMyZpZD0zODg4Mzpib251cy1iYWJ5LXNpdHRpbmctdmlhLWxpYmVyYS1hbGxlLWRvbWFuZGUtcGVyLWdsaS1hdXRvbm9taS1uZWxsZS16b25lLXJvc3NlLTIzNDIzNDIzJkl0ZW1pZD05MDQ=" />
<input type="hidden" name="c1be3c1bf9bc41575ad016eefbd7f2b9" value="1" /></fieldset>
<ul>
<li>

</li>
<li> <a href="/login/password-dimenticata"> Password dimenticata?</a> </li>
<li> <a href="/login/recupera-username"> Nome utente dimenticato?</a> </li>
</ul>
<div class="posttext">  </div>
</form>
</div>
</div>     
</div>
</div>
<div id="gkPopupOverlay"></div>
<!-- accelerated by www.farbfinal.de/jfinalizer --></body>
</html>