﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<base href="https://www.pensionioggi.it/notizie/fisco/aree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="title" content="Aree Sisma, Le regole per il versamento rateale dei contributi sospesi" />
<meta name="author" content="Bruno Franzoni" />
<meta property="og:url" content="https://www.pensionioggi.it/notizie/fisco/aree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544" />
<meta property="og:title" content="Aree Sisma, Le regole per il versamento rateale dei contributi sospesi" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.pensionioggi.it/media/k2/items/cache/670c27e844ba707b7f3d97e440f2245c_S.jpg" />
<meta name="image" content="https://www.pensionioggi.it/media/k2/items/cache/670c27e844ba707b7f3d97e440f2245c_S.jpg" />
<meta property="og:description" content="Fissate dall'Istituto di Previdenza le regole per avvalersi della rateazione a 120 mesi del versamento dei contributi sospesi nelle aree coinvolte nel..." />
<meta name="robots" content="index, follow" />
<meta name="description" content="Fissate dall'Istituto di Previdenza le regole per avvalersi della rateazione a 120 mesi del versamento dei contributi sospesi nelle aree coinvolte nel..." />
<title>Aree Sisma, Le regole per il versamento rateale dei contributi sospesi</title>
<link href="https://www.pensionioggi.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.pensionioggi.it/component/search/?Itemid=618&amp;task=43030:aree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544&amp;id=43030:aree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544&amp;format=opensearch" rel="search" title="Vai Pensioni Oggi" type="application/opensearchdescription+xml" />
<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
<link rel="stylesheet" href="/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/normalize.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/layout.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/joomla.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/system/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/menu/menu.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/gk.stuff.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/font-awesome.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.iconset.style1.css" type="text/css" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
<link rel="stylesheet" href="/modules/mod_dmk2relatedarticles/style.css" type="text/css" />
<link rel="stylesheet" href="/media/com_acymailing/css/module_default_picture_blue.css?v=1408291369" type="text/css" />
<style type="text/css">
.gkcol { width: 220px; }body,
h1, h2, h3, h4, h5, h6,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
#k2Container .itemsContainer { width: 100%!important; } 
.cols-2 .column-1,
.cols-2 .column-2,
.cols-3 .column-1,
.cols-3 .column-2,
.cols-3 .column-3,
.demo-typo-col2,
.demo-typo-col3,
.demo-typo-col4 {width: 100%; }
}#gkSidebar { width: 32%; }
#gkPageContent { background-position: 68% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1140px; }
</style>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
<script src="/media/com_acymailing/js/acymailing_module.js?v=472" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
$GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://www.pensionioggi.it/templates/gk_news";
$GK_URL = "https://www.pensionioggi.it/";
function keepAlive() {var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1140000); });var acymailing = Array();
acymailing['NAMECAPTION'] = 'Nome';
acymailing['NAME_MISSING'] = 'Inserisci il tuo nome.';
acymailing['EMAILCAPTION'] = 'Email';
acymailing['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
acymailing['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
acymailing['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
acymailing['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
</script>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.desktop.css" media="(max-width: 1140px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />
<!---- GA Code --->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46826136-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<link rel="stylesheet" href="https:///www.pensionioggi.it/templates/gk_news/css/footerstylepo.css"> 
<! --- EvolutionAD --- >
<script src="https://assets.evolutionadv.it/pensionioggi_it/pensionioggi_it.new.js"></script>
<!---Shareholics--->
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="c973a4650cea21254687abc6090c69e4" async="async"></script>
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->     </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
<section id="gkPageTop" >
<div class="gkPage">                    
<a href="https://www.pensionioggi.it/ " id="gkLogo" class="cssLogo">Pensioni Oggi</a>
<div id="gkMobileMenu">
Menu    <select onChange="window.location.href=this.value;">
<option  value="/">Home</option><option  value="/notizie">Notizie</option><option  value="/strumenti">Strumenti</option><option  value="/forum">Forum</option><option  value="/dizionario">Guide</option>    </select>
</div>
<div id="gkUserArea">
<a href="/login" id="gkLogin">Login</a>
<a href="/feeds" id="gkRSS">RSS</a>
</div>
<div id="gkMainMenu">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="/"  class=" first" id="menu942" title="Home" >Home</a></li><li  class="active"><a href="/notizie"  class=" active" id="menu622" title="Notizie" >Notizie</a></li><li ><a href="/strumenti"  id="menu569" title="Strumenti" >Strumenti</a></li><li ><a href="/forum"  id="menu768" title="Forum" >Forum</a></li><li  class="last"><a href="/dizionario"  class=" last" id="menu1056" title="Guide" >Guide</a></li></ul>
</nav>   
</div>
</div>
</section>
<section id="gkContentTop" class="gkPage">
<div id="gkTopMenu">
<ul class="menupattern">
<li class="item-779"><a href="/tag/isopensione" >Assegno di Esodo</a></li><li class="item-1055"><a href="/pensioni" >Le Pensioni nel 2019</a></li><li class="item-1075"><a href="/riforma-pensioni" >Riforma Pensioni</a></li><li class="item-1203"><a href="/tag/ape-sociale" >Ape Sociale</a></li><li class="item-938"><a href="/invalidi-civili" >Invalidi Civili</a></li><li class="item-1196"><a href="/tag/ape-volontaria" >APE - Anticipo Pensionistico</a></li><li class="item-939"><a href="/tag/reddito-di-cittadinanza" >Reddito di Cittadinanza</a></li><li class="item-1160"><a href="/tag/lavoratori-precoci" >Lavoratori Precoci</a></li><li class="item-940"><a href="/esodati" >Lavoratori Salvaguardati</a></li><li class="item-1159"><a href="/tag/naspi" >Naspi</a></li><li class="item-1069"><a href="/tag/pensioni-estere" >Italiani all'estero</a></li><li class="item-1158"><a href="/tag/assegno-sociale" >Assegno Sociale</a></li><li class="item-1132"><a href="/tag/casse-professionali" >Casse Professionali</a></li><li class="item-1151"><a href="/tag/pensioni-militari" >Comparto Difesa e Sicurezza</a></li><li class="item-1155"><a href="/tag/scuola" >Comparto Scuola</a></li><li class="item-1146"><a href="/tag/amianto" >Amianto</a></li><li class="item-902"><a href="/tag/pensioni-di-guerra" target="_blank" >Pensioni di Guerra</a></li><li class="item-1165"><a href="/tag/tfs" >TFS</a></li><li class="item-1293"><a href="/tag/calcolo-della-pensione" >Calcolo della Pensione</a></li><li class="item-1077"><a href="/tag/cumulo-dei-contributi" >Cumulo dei Contributi</a></li><li class="item-1198"><a href="/tag/previdenza-complementare" >Previdenza Complementare</a></li><li class="item-1080"><a href="/esperto-risponde" >L'Esperto Risponde</a></li><li class="item-856"><a href="/login" >Login</a></li><li class="item-1286"><a href="/abbonamenti" >Abbonamenti</a></li><li class="item-1312"><a href="/business-center" >Business Center</a></li></ul>
</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<div id="gkPageContent" class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkBreadcrumb">
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator">/</li> <li><a href="/notizie" class="pathway">Notizie</a></li> <li class="pathway separator">/</li> <li><a href="/notizie/fisco" class="pathway">Fisco</a></li> <li class="pathway separator">/</li> <li class="pathway">Aree Sisma, Le regole per il versamento rateale dei contributi sospesi</li></ul></div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<section id="gkMainbody">
<div>
<article id="k2Container" class="itemView ">  <header>
<h1> Aree Sisma, Le regole per il versamento rateale dei contributi sospesi</h1>
<ul>
<li class="itemDate">
<time datetime="2019-10-11T14:10:00+02:00"> Venerdì, 11 Ottobre 2019 14:10 </time>
</li>
<li class="itemAuthor"> Scritto da&nbsp;
Bruno Franzoni</li>
<li class="itemResizer"> <span>dimensione font</span> <a href="#" id="fontDecrease">riduci dimensione font</a> <a href="#" id="fontIncrease">aumenta la dimensione del font</a> </li>
</ul>
</header>
<div class="itemBody">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="27995416"></div> 
<div class="itemIntroText">
<h5>Fissate dall'Istituto di Previdenza le regole per avvalersi della rateazione a 120 mesi del versamento dei contributi sospesi nelle aree coinvolte nel sisma 2016-2017. La domanda va presentata entro il 15 Ottobre 2019.</div>
<div class="itemFullText">
</h5>
<p style="text-align: left;"><div class="gptslot atf" data-adunitid="1"></div> L'Inps fissa le istruzioni per il versamento in<strong> forma rateale</strong> della contribuzione sospesa a causa degli eventi sismici verificatisi nelle regioni Lazio, Marche, Umbria, Abruzzo in data 24 agosto 2016, 26 e 30 ottobre 2016 e 18 gennaio 2017. Lo fa con il<strong> messaggio numero 3646/2019,</strong> dopo la novella contenuta nel cd. "decreto sblocca cantieri" con il quale il legislatore ha prorogato al <strong>15 ottobre 2019</strong> il precedente termine del 1° giugno 2019 per la ripresa dei versamenti dei contributi sospesi nelle suddette zone. La proroga, come noto, vale sia per coloro che intendono versare in unica soluzione il debito contributivo&nbsp; sia coloro che intendano rateizzare il versamento del debito contributivo in <strong>120 rate mensili. </strong>L'ente previdenziale, come si ricorderà, aveva già indicato le modalità di pagamento del contributo in unica soluzione con il messaggio numero 3247/2019. <strong><br /> </strong></p>
<p style="text-align: left;">I contribuenti che intendano avvalersi della rateizzazione dovranno presentare <strong>domanda telematica all'Inps entro il 15 ottobre 2019</strong>, unitamente all’adempimento contestuale del versamento dell’importo corrispondente alle prime cinque rate. Il documento spiega che sono sollevati dalla presentazione della domanda di rateazione coloro che l'hanno già presentata entro la scadenza del 1° giugno 2019. Per effetto dell’intervento normativo, infatti, risulta prorogata la scadenza di versamento delle rate dalla seconda alla quinta (considerata la prima rata versata per l’avvio della rateazione). In tal caso sarà necessario, al fine dell’accoglimento della domanda di rateizzazione, che entro la data del 15 ottobre 2019 venga effettuato un versamento di ammontare, complessivamente, <strong>pari all’importo delle prime cinque rate</strong> (comprensivo, pertanto, dell’eventuale importo già pagato a titolo di prima rata nel corso del mese di maggio 2019).</p>
<p style="text-align: left;"><strong>La domanda <br /> </strong></p>
<p style="text-align: left;">La comunicazione della volontà di avvalersi della rateazione deve essere trasmessa esclusivamente in via telematica, direttamente dal titolare o dal legale rappresentante o dagli intermediari abilitati tramite il seguente percorso: “Prestazioni e servizi” &gt; “Tutti i servizi” &gt; “Rateizzazione contributi sospesi: sisma 2016-2017”. Il documento spiega, inoltre, che l’importo minimo di ciascuna rata non può essere inferiore a € 50,00 e che il versamento delle rate successive a quelle il cui versamento deve essere effettuato entro il 15 Ottobre 2019 <strong>dovrà essere eseguito entro il giorno 16 di ogni mese.</strong> Il mancato pagamento di due rate, anche non consecutive, comporterà la decadenza dal piano rateale e l’importo residuo, al quale saranno applicati gli interessi legali, sarà formato in Avviso di Addebito e contestualmente consegnato agli Agenti della Riscossione per le successive attività di recupero. Il pagamento delle singole rate dovrà avvenire tramite la compilazione del modello “F24”, seguendo le istruzioni già contenute nel messaggio 3247/2019 specifiche per ogni singola gestione<em>.</em></p>
<p style="text-align: justify;"><div id="video-evo-desktop" class="gptslotvideo" data-adunitid="8" data-addesktop="true"></div>
<div id="video-evo-mobile" class="gptslotvideo" data-adunitid="9"data-admobile="true"></div></p>
<p style="text-align: justify;"><strong>Documenti:</strong> <a href="https://www.inps.it/bussola/VisualizzaDoc.aspx?sVirtualURL=/Messaggi/Messaggio%20numero%203646%20del%2009-10-2019.htm&amp;iIDDalPortale=&amp;iIDLink=-1" target="_blank" class="link">Messaggio inps 3646/2019</a></p></div>
</div>
<div class="itemLinks">
</div>
<a class="itemBackToTop" href="/notizie/fisco/aree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544#"> Torna in alto </a>
</article>
<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->
</div>
</section>
<section id="gkMainbodyBottom">
<div class="box  light nomargin"><h3 class="header">Approfondimenti</h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/aree-sisma-i-contributi-sospesi-si-pagano-entro-il-15-ottobre-2019-765656" >
<img src="/media/k2/items/cache/17312b7250784593eb110712566b2976_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Aree Sisma, I contributi sospesi si pagano entro il 15 ottobre 2019</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/aree-sisma-riprende-il-15-ottobre-il-versamento-rateale-dei-contributi-sospesi-5423424" >
<img src="/media/k2/items/cache/b2ba9f01163ca338b77d507f94d058f5_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Aree Sisma, Riprende il 15 Ottobre il versamento rateale dei contributi sospesi</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/aree-sisma-slitta-al-15-ottobre-2019-il-termine-per-pagare-i-contributi-sospesi-2132342" >
<img src="/media/k2/items/cache/a4c42d61fb8ed713b64d33b4d5527f51_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Aree Sisma, Slitta al 15 Ottobre 2019 il termine per pagare i contributi sospesi</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/aree-sisma-ok-al-pagamento-dei-contributi-sospesi-in-120-rate-mensili-98978687" >
<img src="/media/k2/items/cache/4c0e5a494712b017c98239d2f3912332_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Aree Sisma, Ok al pagamento dei contributi sospesi in 120 rate mensili</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/aree-sisma-slitta-al-1-giugno-2019-il-termine-per-pagare-i-contributi-sospesi-56345354" >
<img src="/media/k2/items/cache/5aa702eda788da2453b9591c559432c9_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Aree Sisma, Slitta al 1° giugno 2019 il termine per pagare i contributi sospesi</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div>
</section>
</div>
</section>
<aside id="gkSidebar">
<div class="box  bigtitle nomargin"><h3 class="header">Cerca</h3><div class="content"><form action="/notizie/fisco" method="post">
<div class="search bigtitle">
<input name="searchword" id="mod-search-searchword" maxlength="50"  class="inputbox bigtitle" type="text" size="30" value="Cerca su Pensioni Oggi"  onblur="if (this.value=='') this.value='Cerca su Pensioni Oggi';" onfocus="if (this.value=='Cerca su Pensioni Oggi') this.value='';" /><br /><input type="submit" value="Cerca" class="button bigtitle" onclick="this.form.searchword.focus();"/><input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div></div><div class="box  color bigtitle red2"><h3 class="header">Business center</h3><div class="content">
<div class="custom color bigtitle red2"  >
<h4><b> Gestionali per la pensione </b></h4>
<p><span style="font-family: georgia, palatino;">Entra nel nuovo <a href="/business-center" target="_blank" class="link"><strong>BUSINESS CENTER</strong>&nbsp;</a> di PensioniOggi. All'interno i software professionali per la simulazione della pensione e tante altre utilità.</span></p>
</div>
</div></div><div class="box  badge-new bigtitle color light"><h3 class="header">Strumenti</h3><div class="content">
<ul class="menu link2">
<li class="item-1099"><a href="/strumenti/calcola-quando-si-va-in-pensione" >Calcola la Data di Pensionamento</a></li><li class="item-1101"><a href="/strumenti/calcola-importo-pensione-ago" >Calcola l'Importo della Pensione (AGO)</a></li><li class="item-1228"><a href="/strumenti/calcola-importo-pensione-dipendenti-enti-locali" >Calcola l'Importo della Pensione (Enti Locali e Sanita')</a></li><li class="item-1229"><a href="/strumenti/calcola-importo-pensione-dipendenti-statali" >Calcola l'Importo della Pensione per i dipendenti statali</a></li><li class="item-1231"><a href="/strumenti/calcola-la-pensione-nella-gestione-separata-inps" >Calcola la Pensione nella Gestione Separata Inps</a></li><li class="item-1102"><a href="/strumenti/calcola-l-importo-dei-contributi-volontari" >Calcola i Contributi Volontari</a></li><li class="item-1112"><a href="/strumenti/calcola-il-tfs" >Calcola il TFS</a></li><li class="item-1114"><a href="/strumenti/calcola-il-costo-dell-ape" >Calcola l'APE volontario</a></li><li class="item-1298"><a href="/strumenti/calcola-ape-sociale" >Calcola l'Ape sociale </a></li><li class="item-1224"><a href="/strumenti/calcola-la-naspi" >Calcola la Naspi</a></li><li class="item-1225"><a href="http://www.pensionioggi.it/strumenti/calcola-la-rita" >Calcola la RITA, la rendita Integrativa anticipata</a></li><li class="item-1226"><a href="http://www.pensionioggi.it/strumenti/calcola-la-pensione-netta" >Calcola la Pensione Netta</a></li><li class="item-1227"><a href="http://www.pensionioggi.it/strumenti/controlla-se-entri-nella-ottava-salvaguardia" >Controlla se entri nell'8^ salvaguardia</a></li><li class="item-1236"><a href="/strumenti/calcola-il-riscatto-e-la-ricongiunzione" >Calcola il Riscatto e la Ricongiunzione</a></li><li class="item-1304"><a href="https://www.pensionioggi.it/strumenti/calcola-l-assegno-al-nucleo-familiare" >Calcola l'assegno al nucleo familiare</a></li><li class="item-1311"><a href="/strumenti/calcola-il-taglio-alle-pensioni-d-oro" >Calcola il Taglio alle pensioni d'oro</a></li><li class="item-1230"><a href="/strumenti" >Vai a tutti gli Strumenti</a></li></ul>
</div></div><div class="box  light"><h3 class="header">Ultime </h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/piu-agevole-il-rilascio-dell-isee-corrente-ecco-il-nuovo-modulo-per-la-presentazione-della-dsu-65345353" >
<img src="/media/k2/items/cache/51d626cfe9225b346a68d38a4d5f44c1_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Più agevole il rilascio dell'ISEE corrente. Ecco il nuovo modulo per la presentazione della DSU</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/isee-al-via-la-dsu-precompilata-dal-1-gennaio-2020-213232" >
<img src="/media/k2/items/cache/530be2e554fa4679683def418a93c9b2_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">ISEE, Al via la DSU precompilata dal 1° gennaio 2020</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/pensioni-anche-i-premi-di-risultato-possono-contribuire-alla-previdenza-integrativa-42342432" >
<img src="/media/k2/items/cache/33f956f8fb5219c3880b7d1a2427dca4_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Anche i premi di risultato possono contribuire alla previdenza integrativa</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/fondi-pensione-stesse-agevolazioni-fiscali-per-dipendenti-pubblici-e-privati-65534535" >
<img src="/media/k2/items/cache/1aa2f8bd83f6566affa77037ce54f060_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Fondi Pensione, Stesse agevolazioni fiscali per dipendenti pubblici e privati</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/pensioni-i-giudici-di-pace-si-iscrivono-alla-gestione-separata-34534543" >
<img src="/media/k2/items/cache/cd2ca6a5d2169d6714560ffc12d5ba25_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, I giudici di pace si iscrivono alla gestione separata</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div><div class="box  nsp arrow color bigtitle"><h3 class="header">Seguici</h3><div class="content">
<div class="custom nsp arrow color bigtitle"  >
<i class="" style="color: #df3329;"></i>
<h4>Newsletter</h4>
<!-- START: Modules Anywhere --><div class="acymailing_module" id="acymailing_module_formAcymailing85501">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing85501"  >
<form id="formAcymailing85501" action="/notizie/fisco" onsubmit="return submitacymailingform('optin','formAcymailing85501')" method="post" name="formAcymailing85501"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Ricevi tutti gli aggiornamenti nella tua email! Compila i campi seguenti
</div><table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing85501"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr><td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing85501"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing85501'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Ffisco%2Faree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Ffisco%2Faree-sisma-le-regole-per-il-versamento-rateale-dei-contributi-sospesi-343544"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="2,1"/>
<input type="hidden" name="acyformname" value="formAcymailing85501" />
</div>
</form>
</div>
</div>
<!-- END: Modules Anywhere -->
<hr />
</div>
</div></div>
</aside>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
<div class="box  gkmod-5 nomargin"><h3 class="header">Pensioni Oggi</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/chi-siamo">Chi Siamo</a></li>
<li><a href="/redazione-online">Redazione Online</a></li>
<li><a href="/contatti"> Contatti </a></li>
<li><a href="/pubblicita"> Pubblicita'</a></li>
<li><a href="/proponi-il-tuo-articolo"> Proponi un Articolo</a></li>
<li><a href="/collaborazioni-editoriali">Collaborazioni</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Sezioni</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/notizie/previdenza">Previdenza</a></li>
<li><a href="/notizie/lavoro">Lavoro</a></li>
<li><a href="/notizie/economia">Economia</a></li>
<li><a href="/notizie/fisco">Fisco</a></li>
<li><a href="/notizie/pubblico-impiego">Pubblico Impiego</a></li>
<li><a href="/documenti">Documenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Speciali</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/guide"> Le Guide</a></li>
<li><a href="/esodati"> Lo Speciale "Esodati"</a></li>
<li><a href="/pensioni">Le Pensioni nel 2019</a></li>
<li><a href="/dizionario/contribuzione-mista"> Contributi Misti </a></li>
<li><a href="/esperto-risponde"> L'Esperto Risponde</a></li>
<li><a href="/strumenti"> Strumenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Strumenti</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/login/registrazione-utente" target="_blank">Registrazione</a></li>
<li><a href="/login" target="_blank">Effettua il Login</a></li>
<li><a href="/login/password-dimenticata" target="_blank">Recupera Password</a></li>
<li><a href="/login/recupera-username" target="_blank">Recupera Username</a></li>
<li><a href="/newsletter"> Newsletter</a></li>
<li><a href="/forum"> Forum</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Seguici</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="http://www.facebook.com/pensionioggi" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/pensionioggi" target="_blank">Twitter</a></li>
<li><a href="http://www.google.com/+PensionioggiItalia" target="_blank">Google+</a></li>
<li><a href="/" target="_blank">YouTube</a></li>
<li><a href="/feeds" target="_blank">RSS</a></li>
<li><a href="/newsletter">Newsletter</a></li>
</ul>
</div>
</div></div>
</section>
<footer id="gkFooter" class="gkPage">
<div id="gkFooterNav">
<ul class="menu">
<li class="item-152"><a href="/" >Home</a></li><li class="item-468"><a href="/redazione-online" >Redazione Online</a></li><li class="item-466"><a href="/pubblicita" >Pubblicita'</a></li><li class="item-611"><a href="/newsletter" >Newsletter</a></li><li class="item-613"><a href="/feeds" >Rss</a></li><li class="item-612"><a href="/segnala-un-problema" >Segnala un Problema</a></li><li class="item-616"><a href="/aiuto" >Aiuto</a></li><li class="item-615"><a href="/privacy-policy" >Privacy Policy</a></li><li class="item-614"><a href="/disclaimer" >Disclaimer</a></li><li class="item-1081"><a href="/cookie-policy" >Cookie Policy</a></li><li class="item-153"><span class="separator">Digit Italia Srl - Partita iva/C.f. 12640411000 </span>
</li></ul>
<div class="custom"  >
<br /><br /><span style="font-size: small;">Eccetto dove diversamente indicato, tutti i contenuti di PensioniOggi.it sono rilasciati sotto licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licenza Creative Commons" style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a></span><br /><span style="font-size: small;"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>.</span> 
<script type="text/javascript"  charset="utf-8">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</script>
</div>
</div>
<p id="gkCopyrights"><></p>
</footer>    

<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({ appId: '119463588231308', 
status: true, 
cookie: true,
xfbml: true,
oauth: true
});
};
//      
window.addEvent('load', function(){
(function(){
if(!document.getElementById('fb-root')) {
var root = document.createElement('div');
root.id = 'fb-root';
document.getElementById('gkfb-root').appendChild(root);
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);   
}
}());
}); 
//]]>
</script>

<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script --> 
<div id="gkPopupLogin">
<div class="gkPopupWrap">
<div id="loginForm">
<div class="clear overflow">
<form action="/notizie/fisco" method="post" id="login-form" >
<fieldset class="userdata">
<p id="form-login-username">
<label for="modlgn-username">Nome utente</label>
<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
</p>
<p id="form-login-password">
<label for="modlgn-passwd">Password</label>
<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
</p>
<div id="form-login-remember">
<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
<label for="modlgn-remember">Ricordami</label>
</div>
<div id="form-login-buttons">
<input type="submit" name="Submit" class="button" value="Login" />
</div>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9NDMwMzA6YXJlZS1zaXNtYS1sZS1yZWdvbGUtcGVyLWlsLXZlcnNhbWVudG8tcmF0ZWFsZS1kZWktY29udHJpYnV0aS1zb3NwZXNpLTM0MzU0NCZpZD00MzAzMDphcmVlLXNpc21hLWxlLXJlZ29sZS1wZXItaWwtdmVyc2FtZW50by1yYXRlYWxlLWRlaS1jb250cmlidXRpLXNvc3Blc2ktMzQzNTQ0Jkl0ZW1pZD02MTg=" />
<input type="hidden" name="bb637bc80896b032e4331c8915e803d2" value="1" /></fieldset>
<ul>
<li>

</li>
<li> <a href="/login/password-dimenticata"> Password dimenticata?</a> </li>
<li> <a href="/login/recupera-username"> Nome utente dimenticato?</a> </li>
</ul>
<div class="posttext">  </div>
</form>
</div>
</div>     
</div>
</div>
<div id="gkPopupOverlay"></div>
<!-- accelerated by www.farbfinal.de/jfinalizer --></body>
</html>