﻿<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" >
<head>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2.0">
<meta http-equiv="Content-Security-Policy" content="upgrade-insecure-requests">
<base href="https://www.pensionioggi.it/notizie/fisco/arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979" />
<meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta name="title" content="Arriva la Flat Tax al 7% per i pensionati stranieri che si trasferiscono al Sud" />
<meta name="author" content="redazione" />
<meta property="og:url" content="https://www.pensionioggi.it/notizie/fisco/arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979" />
<meta property="og:title" content="Arriva la Flat Tax al 7% per i pensionati stranieri che si trasferiscono al Sud" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.pensionioggi.it/media/k2/items/cache/aedeb6176a1287902d57dceb8946d494_S.jpg" />
<meta name="image" content="https://www.pensionioggi.it/media/k2/items/cache/aedeb6176a1287902d57dceb8946d494_S.jpg" />
<meta property="og:description" content="E' stata inserita nella Legge di Bilancio per il 2018 la norma per attrarre nel meridione con un regime fiscale favorevole i pensionati stranieri. (ad..." />
<meta name="robots" content="index, follow" />
<meta name="description" content="E' stata inserita nella Legge di Bilancio per il 2018 la norma per attrarre nel meridione con un regime fiscale favorevole i pensionati stranieri. (ad..." />
<title>Arriva la Flat Tax al 7% per i pensionati stranieri che si trasferiscono al Sud</title>
<link href="https://www.pensionioggi.it/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
<link href="https://www.pensionioggi.it/component/search/?Itemid=618&amp;task=39813:arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979&amp;id=39813:arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979&amp;format=opensearch" rel="search" title="Vai Pensioni Oggi" type="application/opensearchdescription+xml" />
<link rel="stylesheet" href="/media/system/css/modal.css" type="text/css" />
<link rel="stylesheet" href="/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/k2.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/normalize.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/layout.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/joomla.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/system/system.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/template.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/menu/menu.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/gk.stuff.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/font-awesome.min.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.style1.css" type="text/css" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/typography/typography.iconset.style1.css" type="text/css" />
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Hammersmith+One" type="text/css" />
<link rel="stylesheet" href="/modules/mod_dmk2relatedarticles/style.css" type="text/css" />
<link rel="stylesheet" href="/media/com_acymailing/css/module_default_picture_blue.css?v=1408291369" type="text/css" />
<style type="text/css">
.gkcol { width: 220px; }body,
h1, h2, h3, h4, h5, h6,
.box .header small,
dl#tabs dt.tabs span h3, 
dl.tabs dt.tabs span h3,
.gkMenu > ul > li li,
.bigtitle h3.header,
.box.badge-new .header::after,
.box.badge-popular .header::after,
.box.badge-top .header::after { font-family: Arial, Helvetica, sans-serif; }
#gkLogo.text,
.gkMenu > ul > li,
#gkTopMenu,
#gkUserArea,
.box .header,
.itemAuthorContent h3,
.gkTabsNav,
th,
.nsphover .nspInfo2 { font-family: 'Hammersmith One', Arial, sans-serif; }
.blank { font-family: Verdana, Geneva, sans-serif; }
.blank { font-family: Arial, Helvetica, sans-serif; }
@media screen and (max-width: 772.5px) {
#k2Container .itemsContainer { width: 100%!important; } 
.cols-2 .column-1,
.cols-2 .column-2,
.cols-3 .column-1,
.cols-3 .column-2,
.cols-3 .column-3,
.demo-typo-col2,
.demo-typo-col3,
.demo-typo-col4 {width: 100%; }
}#gkSidebar { width: 32%; }
#gkPageContent { background-position: 68% 0!important; }#gkContent { background-image: none!important; }#gkMainbody > div { width: 100%; }
#gkContent { width: 68%; }
#gkContentWrap { width: 100%; }
.gkPage { max-width: 1140px; }
</style>
<script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
<script src="/media/system/js/core.js" type="text/javascript"></script>
<script src="/media/system/js/modal.js" type="text/javascript"></script>
<script src="/media/system/js/mootools-more.js" type="text/javascript"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7/jquery.min.js" type="text/javascript"></script>
<script src="/plugins/system/jqueryeasy/jquerynoconflict.js" type="text/javascript"></script>
<script src="/components/com_k2/js/k2.js?v2.6.7&amp;sitepath=/" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.scripts.js" type="text/javascript"></script>
<script src="https://www.pensionioggi.it/templates/gk_news/js/gk.menu.js" type="text/javascript"></script>
<script src="/media/com_acymailing/js/acymailing_module.js?v=472" type="text/javascript"></script>
<script type="text/javascript">
window.addEvent('domready', function() {
SqueezeBox.initialize({});
SqueezeBox.assign($$('a.modal'), {
parse: 'rel'
});
});
$GKMenu = { height:true, width:true, duration: 250 };
$GK_TMPL_URL = "https://www.pensionioggi.it/templates/gk_news";
$GK_URL = "https://www.pensionioggi.it/";
function keepAlive() {var myAjax = new Request({method: "get", url: "index.php"}).send();} window.addEvent("domready", function(){ keepAlive.periodical(1140000); });var acymailing = Array();
acymailing['NAMECAPTION'] = 'Nome';
acymailing['NAME_MISSING'] = 'Inserisci il tuo nome.';
acymailing['EMAILCAPTION'] = 'Email';
acymailing['VALID_EMAIL'] = 'Inserisci un indirizzo email valido.';
acymailing['ACCEPT_TERMS'] = 'Leggi le note sulla Privacy e sui Termini di Utilizzo';
acymailing['CAPTCHA_MISSING'] = 'Inserisci il codice di sicurezza visualizzato nell\'immagine';
acymailing['NO_LIST_SELECTED'] = 'Si prega di selezionare le liste a cui si desidera iscriversi';
</script>
<script  type="text/javascript">
var disqus_shortname = 'pensionioggi';
var disqus_identifier = '39813';
var disqus_url = 'https://www.pensionioggi.it/notizie/fisco/arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979';
(function () {
var s = document.createElement('script'); s.async = true;
s.type = 'text/javascript';
s.src = 'http://pensionioggi.disqus.com/count.js';
(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
}());
</script>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.desktop.css" media="(max-width: 1140px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/tablet.css" media="(max-width: 1030px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/small.tablet.css" media="(max-width: 820px)" />
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/mobile.css" media="(max-width: 580px)" />
<!---- GA Code --->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-46826136-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- Piwik -->
<script type="text/javascript">
var _paq = _paq || [];
_paq.push(["trackPageView"]);
_paq.push(["enableLinkTracking"]);
(function() {
var u=(("https:" == document.location.protocol) ? "https" : "http") + "://www.pensionioggi.it/piwik/";
_paq.push(["setTrackerUrl", u+"piwik.php"]);
_paq.push(["setSiteId", "2"]);
var d=document, g=d.createElement("script"), s=d.getElementsByTagName("script")[0]; g.type="text/javascript";
g.defer=true; g.async=true; g.src=u+"piwik.js"; s.parentNode.insertBefore(g,s);
})();
</script>
<!-- End Piwik Code -->
<!-- Privacy Consent -->
<script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_210556.js"></script>
<!-- Begin 33Across SiteCTRL -->
<script>
var Tynt=Tynt||[];Tynt.push('c_32RsDgur47Znacwqm_6l');
(function(){var h,s=document.createElement('script');
s.src=(window.location.protocol==='https:'?
'https':'http')+'://cdn.tynt.com/ti.js';
h=document.getElementsByTagName('script')[0];
h.parentNode.insertBefore(s,h);})();
</script>
<!-- End 33Across SiteCTRL -->
<link rel="stylesheet" href="https:///www.pensionioggi.it/templates/gk_news/css/footerstylepo.css"> 
<!---Header Bidding code --->
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb210556.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
<!---Shareholics--->
<script type="text/javascript" data-cfasync="false" src="//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js" data-shr-siteid="c973a4650cea21254687abc6090c69e4" async="async"></script>
<!--[if IE 9]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie9.css" type="text/css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie8.css" type="text/css" />
<![endif]-->
<!--[if lte IE 7]>
<link rel="stylesheet" href="https://www.pensionioggi.it/templates/gk_news/css/ie/ie7.css" type="text/css" />
<![endif]-->
<!--[if (gte IE 6)&(lte IE 8)]>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/respond.js"></script>
<script type="text/javascript" src="https://www.pensionioggi.it/templates/gk_news/js/selectivizr.js"></script>
<script type="text/javascript" src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->     </head>
<body data-mobile="true" data-tablet-width="1030" data-mobile-width="580">
<section id="gkPageTop" >
<div class="gkPage">                    
<a href="https://www.pensionioggi.it/ " id="gkLogo" class="cssLogo">Pensioni Oggi</a>
<div id="gkMobileMenu">
Menu    <select onChange="window.location.href=this.value;">
<option  value="/">Home</option><option  value="/notizie">Notizie</option><option  value="/strumenti">Strumenti</option><option  value="/forum">Forum</option><option  value="/dizionario">Guide</option>    </select>
</div>
<div id="gkUserArea">
<a href="/login" id="gkLogin">Login</a>
<a href="/feeds" id="gkRSS">RSS</a>
</div>
<div id="gkMainMenu">
<nav id="gkExtraMenu" class="gkMenu">
<ul class="gkmenu level0"><li  class="first"><a href="/"  class=" first" id="menu942" title="Home" >Home</a></li><li  class="active"><a href="/notizie"  class=" active" id="menu622" title="Notizie" >Notizie</a></li><li ><a href="/strumenti"  id="menu569" title="Strumenti" >Strumenti</a></li><li ><a href="/forum"  id="menu768" title="Forum" >Forum</a></li><li  class="last"><a href="/dizionario"  class=" last" id="menu1056" title="Guide" >Guide</a></li></ul>
</nav>   
</div>
</div>
</section>
<section id="gkContentTop" class="gkPage">
<div id="gkTopMenu">
<ul class="menupattern">
<li class="item-779"><a href="/tag/isopensione" >Assegno di Esodo</a></li><li class="item-1055"><a href="/pensioni" >Le Pensioni nel 2018</a></li><li class="item-1075"><a href="/riforma-pensioni" >Riforma Pensioni</a></li><li class="item-1203"><a href="/tag/ape-sociale" >Ape Sociale</a></li><li class="item-938"><a href="/invalidi-civili" >Invalidi Civili</a></li><li class="item-1196"><a href="/tag/ape-volontaria" >APE - Anticipo Pensionistico</a></li><li class="item-939"><a href="/tag/reddito-di-inclusione" >Reddito di Inclusione</a></li><li class="item-1160"><a href="/tag/lavoratori-precoci" >Lavoratori Precoci</a></li><li class="item-940"><a href="/esodati" >Lavoratori Salvaguardati</a></li><li class="item-1159"><a href="/tag/naspi" >Naspi</a></li><li class="item-1069"><a href="/tag/pensioni-estere" >Italiani all'estero</a></li><li class="item-1158"><a href="/tag/assegno-sociale" >Assegno Sociale</a></li><li class="item-1132"><a href="/tag/casse-professionali" >Casse Professionali</a></li><li class="item-1151"><a href="/tag/pensioni-militari" >Comparto Difesa e Sicurezza</a></li><li class="item-1155"><a href="/tag/scuola" >Comparto Scuola</a></li><li class="item-1146"><a href="/tag/amianto" >Amianto</a></li><li class="item-902"><a href="/tag/pensioni-di-guerra" target="_blank" >Pensioni di Guerra</a></li><li class="item-1165"><a href="/tag/tfs" >TFS</a></li><li class="item-1293"><a href="/tag/calcolo-della-pensione" >Calcolo della Pensione</a></li><li class="item-1077"><a href="/tag/cumulo-dei-contributi" >Cumulo dei Contributi</a></li><li class="item-1198"><a href="/tag/previdenza-complementare" >Previdenza Complementare</a></li><li class="item-1080"><a href="/esperto-risponde" >L'Esperto Risponde</a></li><li class="item-856"><a href="/login" >Login</a></li><li class="item-1286"><a href="/abbonamenti" >Abbonamenti</a></li><li class="item-1312"><a href="/business-center" >Business Center</a></li></ul>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- E' un 728 x 90 -->
<ins class="adsbygoogle"
style="display:inline-block;width:728px;height:90px"
data-ad-client="ca-pub-7417617724764791"
data-ad-slot="1362586977"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<div id="gkPageContent" class="gkPage">
<section id="gkContent">
<div id="gkContentWrap">
<section id="gkBreadcrumb">
<div class="breadcrumbs">
<ul><li><a href="/" class="pathway">Home</a></li> <li class="pathway separator">/</li> <li><a href="/notizie" class="pathway">Notizie</a></li> <li class="pathway separator">/</li> <li><a href="/notizie/fisco" class="pathway">Fisco</a></li> <li class="pathway separator">/</li> <li class="pathway">Arriva la Flat Tax al 7% per i pensionati stranieri che si trasferiscono al Sud</li></ul></div>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</section>
<section id="gkMainbody">
<div>
<article id="k2Container" class="itemView ">  <header>
<h1> Arriva la Flat Tax al 7% per i pensionati stranieri che si trasferiscono al Sud</h1>
<ul>
<li class="itemDate">
<time datetime="2018-12-24T12:10:00+01:00"> Lunedì, 24 Dicembre 2018 12:10 </time>
</li>
<li class="itemAuthor"> Scritto da&nbsp;
redazione</li>
<li class="itemResizer"> <span>dimensione font</span> <a href="#" id="fontDecrease">riduci dimensione font</a> <a href="#" id="fontIncrease">aumenta la dimensione del font</a> </li>
</ul>
</header>
<div class="itemBody">
<div class="shareaholic-canvas" data-app="share_buttons" data-app-id="27995416"></div> 
<div class="itemIntroText">
<h5>E' stata inserita nella Legge di Bilancio per il 2018 la norma per attrarre nel meridione con un regime fiscale favorevole i pensionati stranieri.<br /></div>
<div class="itemFullText">
</h5>
<p><div class="article-banner-left">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336 x 280 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-7417617724764791"
data-ad-slot="8461419280"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> Ok alla flat tax per incentivare i pensionati stranieri a trasferire la residenza in Italia. La legge di bilancio per il 2019 prevede all'articolo 1, co. 237 che le persone fisiche, titolari dei redditi da pensione, erogati da soggetti esteri, che trasferiscono in Italia la propria residenza, in uno dei comuni appartenenti al territorio delle regioni <strong>Sicilia, Calabria, Sardegna, Campania, Basilicata, Abruzzo, Molise e Puglia</strong>, <strong>con popolazione non superiore a 20.000 abitanti</strong>, possono optare per l'assoggettamento dei redditi di qualunque categoria, percepiti da fonte estera o prodotti all'estero, a <strong>un'imposta sostitutiva</strong>, calcolata in via forfettaria, <strong>con aliquota del 7 per cento</strong> per ciascuno dei periodi di imposta di validità dell'opzione.</p>
<p>L'agevolazione interesserà, quindi, solo la porzione di reddito estero e sarà a disposizione delle persone fisiche, sia <strong>stranieri che italiani residenti all'estero</strong>, percettori però di pensioni erogate <strong>da enti previdenziali stranieri.</strong> La prima conseguenza della disposizione è che restano esclusi gli italiani trasferiti all'estero che hanno ottenuto la detassazione della pensione interamente italiana. Quest'ultimi, pertanto, non potranno godere dell'imposta sostitutiva in caso di rientro in Italia.</p>
<h4>L'opzione nella dichiarazione dei redditi</h4>
<p>L'opzione per il regime fiscale più favorevole avverrà <strong>nella dichiarazione dei redditi</strong> relativa al periodo d'imposta in cui viene trasferita la residenza in Italia ed avrà efficacia da tale periodo d'imposta per i successivi cinque anni. La norma prevede alcuni vincoli. Prima di tutto può essere esercitata dalle persone fisiche <strong>che non siano state fiscalmente residenti in Italia</strong>, <strong>nei cinque periodi d'imposta precedenti a quello in cui l'opzione diviene efficace.</strong> Inoltre possono esercitare l'opzione le persone fisiche che trasferiscono la residenza da Paesi con i quali <strong>sono in vigore accordi di cooperazione amministrativa</strong>. A tale fine gli interessati indicano la giurisdizione o le giurisdizioni in cui hanno avuto l'ultima residenza fiscale prima dell'esercizio di validità dell'opzione. L'Agenzia delle entrate trasmette tali informazioni, attraverso gli idonei strumenti di cooperazione amministrativa, alle autorità fiscali delle giurisdizioni indicate come luogo di ultima residenza fiscale prima dell'esercizio di validità dell'opzione.<strong></strong></p>
<p>L'imposta è versata <strong>in unica soluzione</strong> entro il termine previsto per il versamento del saldo delle imposte sui redditi. Per l'accertamento, la riscossione, il contenzioso e le sanzioni si applicano, in quanto compatibili, le disposizioni previste per l'imposta sui redditi. L'imposta non è deducibile da nessun'altra imposta o contributo. L'opzione è revocabile dal contribuente. Nel caso di revoca da parte del contribuente sono fatti salvi gli effetti prodotti nei periodi d'imposta precedenti. Gli effetti dell'opzione cessano laddove sia accertata l'insussistenza dei requisiti previsti o il venir meno degli stessi e in ogni caso di omesso o parziale versamento dell'imposta sostitutiva nella misura e nei termini previsti dalle vigenti disposizioni di legge. La revoca o la decadenza dal regime precludono l'esercizio di una nuova opzione.</p>
<p>Gli interessati possono anche manifestare la facoltà di non avvalersi dell'applicazione dell'imposta sostitutiva <strong>con riferimento ai redditi prodotti in uno o più Stati o territori esteri</strong>, dandone specifica indicazione in sede di esercizio dell'opzione ovvero con successiva modifica della stessa. Soltanto in tal caso, per i redditi prodotti nei suddetti Stati o territori esteri si applica il regime ordinario e compete il credito d'imposta per i redditi prodotti all'estero.</p>
<p><span style="font-size: medium;"><em><a target="_blank" href="http://www.facebook.com/pensionioggi"><span style="text-decoration: underline;">Segui su Facebook tutte le novità su pensioni e lavoro. Partecipa alle conversazioni. Siamo oltre trentamila</span></a></em></span></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Reattiva Bottom -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-7417617724764791"
data-ad-slot="9138016483"
data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p></div>
</div>
<div class="itemLinks">
</div>
<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
<div id="disqus_thread" class="disquscomments"></div>
<script type="text/javascript">
var disqus_identifier = '39813';
(function() {
var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
dsq.src = 'https://pensionioggi.disqus.com/embed.js';
(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script><a class="itemBackToTop" href="/notizie/fisco/arriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979#"> Torna in alto </a>
</article>
<!-- JoomlaWorks "K2" (v2.6.7) | Learn more about K2 at http://getk2.org -->
</div>
</section>
<section id="gkMainbodyBottom">
<div class="box  light nomargin"><h3 class="header">Approfondimenti</h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/ecco-il-contributo-di-solidarieta-sulle-pensioni-d-oro-dal-2019-89787989" >
<img src="/media/k2/items/cache/a1359b2272dbff9106ed99dde5a78f2a_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Ecco il contributo di solidarietà sulle pensioni d'oro dal 2019</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/pensioni-ecco-come-saranno-rivalutati-gli-assegni-nel-2019-987867" >
<img src="/media/k2/items/cache/216236b2cc78fdfca1b84cca3faf738f_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Ecco come saranno rivalutati gli assegni nel 2019</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/riforma-pensioni-ecco-le-novita-in-arrivo-per-il-2019-98789789" >
<img src="/media/k2/items/cache/c74f398ba30222312dc4a1cdaee2b4f6_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Riforma Pensioni, Ecco le novità in arrivo per il 2019</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/pensioni-scatta-il-contributo-di-solidarieta-sugli-assegni-superiori-a-100mila-euro-lordi-annui-9789789" >
<img src="/media/k2/items/cache/03809ca2d2b24130dcbe17479d4fdb84_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Pronto il contributo di solidarietà sugli assegni superiori a 100mila euro lordi annui</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/previdenza/quota-100-il-governo-cerca-ancora-la-quadra-87676576" >
<img src="/media/k2/items/cache/ec0c1488b52d156a28417fd8d155c120_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Quota 100, Il Governo cerca ancora la quadra</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div><div class="box  customadsbox"><div class="content">
<div class="custom customadsbox"  >
<ins data-revive-zoneid="5685" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div>
</div></div>
</section>
</div>
</section>
<aside id="gkSidebar">
<div class="box  bigtitle nomargin"><h3 class="header">Cerca</h3><div class="content"><form action="/notizie/fisco" method="post">
<div class="search bigtitle">
<input name="searchword" id="mod-search-searchword" maxlength="50"  class="inputbox bigtitle" type="text" size="30" value="Cerca su Pensioni Oggi"  onblur="if (this.value=='') this.value='Cerca su Pensioni Oggi';" onfocus="if (this.value=='Cerca su Pensioni Oggi') this.value='';" /><br /><input type="submit" value="Cerca" class="button bigtitle" onclick="this.form.searchword.focus();"/><input type="hidden" name="task" value="search" />
<input type="hidden" name="option" value="com_search" />
<input type="hidden" name="Itemid" value="9999" />
</div>
</form>
</div></div><div class="box "><div class="content"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_210556']=__lxGc__['s']['_210556']||{'b':{}})['b']['_608102']={'i':__lxGc__.b++};
</script></div></div><div class="box  badge-new bigtitle color light"><h3 class="header">Strumenti</h3><div class="content">
<ul class="menu link2">
<li class="item-1099"><a href="/strumenti/calcola-quando-si-va-in-pensione" >Calcola la Data di Pensionamento</a></li><li class="item-1101"><a href="/strumenti/calcola-importo-pensione-ago" >Calcola l'Importo della Pensione (AGO)</a></li><li class="item-1228"><a href="/strumenti/calcola-importo-pensione-dipendenti-enti-locali" >Calcola l'Importo della Pensione (Enti Locali e Sanita')</a></li><li class="item-1229"><a href="/strumenti/calcola-importo-pensione-dipendenti-statali" >Calcola l'Importo della Pensione per i dipendenti statali</a></li><li class="item-1231"><a href="/strumenti/calcola-la-pensione-nella-gestione-separata-inps" >Calcola la Pensione nella Gestione Separata Inps</a></li><li class="item-1102"><a href="/strumenti/calcola-l-importo-dei-contributi-volontari" >Calcola i Contributi Volontari</a></li><li class="item-1112"><a href="/strumenti/calcola-il-tfs" >Calcola il TFS</a></li><li class="item-1114"><a href="/strumenti/calcola-il-costo-dell-ape" >Calcola l'APE volontario</a></li><li class="item-1298"><a href="/strumenti/calcola-ape-sociale" >Calcola l'Ape sociale </a></li><li class="item-1224"><a href="/strumenti/calcola-la-naspi" >Calcola la Naspi</a></li><li class="item-1225"><a href="http://www.pensionioggi.it/strumenti/calcola-la-rita" >Calcola la RITA, la rendita Integrativa anticipata</a></li><li class="item-1226"><a href="http://www.pensionioggi.it/strumenti/calcola-la-pensione-netta" >Calcola la Pensione Netta</a></li><li class="item-1227"><a href="http://www.pensionioggi.it/strumenti/controlla-se-entri-nella-ottava-salvaguardia" >Controlla se entri nell'8^ salvaguardia</a></li><li class="item-1236"><a href="/strumenti/calcola-il-riscatto-e-la-ricongiunzione" >Calcola il Riscatto e la Ricongiunzione</a></li><li class="item-1304"><a href="https://www.pensionioggi.it/strumenti/calcola-l-assegno-al-nucleo-familiare" >Calcola l'assegno al nucleo familiare</a></li><li class="item-1311"><a href="/strumenti/calcola-il-taglio-alle-pensioni-d-oro" >Calcola il Taglio alle pensioni d'oro</a></li><li class="item-1230"><a href="/strumenti" >Vai a tutti gli Strumenti</a></li></ul>
</div></div><div class="box  light"><h3 class="header">Ultime </h3><div class="content">
<ul  class="latestnews" >
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/dal-2019-piu-cari-gli-interessi-in-caso-di-ritardato-pagamento-della-pensione-098978978" >
<img src="/media/k2/items/cache/e29d5ef6d75ec67003f0481c9cb5e5ad_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Dal 2019 più cari gli interessi in caso di ritardato pagamento della pensione</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/pensioni-ok-alla-nuova-convenzione-per-la-cessione-del-quinto-della-pensione-0989789" >
<img src="/media/k2/items/cache/e81b9a05e0d545d7258faf735152f090_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Ok alla nuova convenzione per la cessione del quinto della pensione</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/ape-volontario-rimborso-cash-per-gli-incapienti-e-i-pensionati-all-estero-098989" >
<img src="/media/k2/items/cache/5fdedc4208333e42a5611b4ee71e050e_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Ape volontario, Rimborso cash per gli incapienti e i pensionati all'estero</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/premi-di-produttivita-i-contratti-depositati-splafonano-quota-40mila-09789789" >
<img src="/media/k2/items/cache/0c666970b7279641e3ed1a0fa6b77cc1_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Premi di Produttività, I contratti depositati splafonano quota 40mila</span></div>    <div style="clear:both;"></div>
</a>
</li>
<li  class="latestnews" >
<a  class="latestnews"  href="/notizie/fisco/pensioni-il-professionista-che-non-paga-il-contributo-soggettivo-alla-cassa-si-deve-iscrivere-alla-gestione-separata-2342343" >
<img src="/media/k2/items/cache/c3a05b8c539fa06c7c403f1c3ee20692_M.jpg" class="dmk2related_itemImg" /><div class="dmk2related_itemTitle"><span class="dmarticletitlespro_title">Pensioni, Il professionista che non paga il contributo soggettivo alla Cassa si deve iscrivere alla gestione separata</span></div>    <div style="clear:both;"></div>
</a>
</li>
</ul>
</div></div><div class="box  nsp arrow color bigtitle"><h3 class="header">Seguici</h3><div class="content">
<div class="custom nsp arrow color bigtitle"  >
<i class="" style="color: #df3329;"></i>
<h4>Newsletter</h4>
<!-- START: Modules Anywhere --><div class="acymailing_module" id="acymailing_module_formAcymailing21871">
<div class="acymailing_fulldiv" id="acymailing_fulldiv_formAcymailing21871"  >
<form id="formAcymailing21871" action="/notizie/fisco" onsubmit="return submitacymailingform('optin','formAcymailing21871')" method="post" name="formAcymailing21871"  >
<div class="acymailing_module_form" >
<div class="acymailing_introtext">Ricevi tutti gli aggiornamenti nella tua email! Compila i campi seguenti
</div><table class="acymailing_form">
<tr>
<td class="acyfield_name acy_requiredField">
<input id="user_name_formAcymailing21871"  onfocus="if(this.value == 'Nome') this.value = '';" onblur="if(this.value=='') this.value='Nome';" class="inputbox" type="text" name="user[name]" style="width:80%" value="Nome" title="Nome"/>
</td> </tr><tr><td class="acyfield_email acy_requiredField">
<input id="user_email_formAcymailing21871"  onfocus="if(this.value == 'Email') this.value = '';" onblur="if(this.value=='') this.value='Email';" class="inputbox" type="text" name="user[email]" style="width:80%" value="Email" title="Email"/>
</td> </tr><tr>
<td  class="acysubbuttons">
<input class="button subbutton btn btn-primary" type="submit" value="Iscriviti" name="Submit" onclick="try{ return submitacymailingform('optin','formAcymailing21871'); }catch(err){alert('The form could not be submitted '+err);return false;}"/>
</td>
</tr>
</table>
<input type="hidden" name="ajax" value="0"/>
<input type="hidden" name="ctrl" value="sub"/>
<input type="hidden" name="task" value="notask"/>
<input type="hidden" name="redirect" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Ffisco%2Farriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979"/>
<input type="hidden" name="redirectunsub" value="https%3A%2F%2Fwww.pensionioggi.it%2Fnotizie%2Ffisco%2Farriva-la-flat-tax-al-7-per-i-pensionati-stranieri-che-si-trasferiscono-al-sud-978979"/>
<input type="hidden" name="option" value="com_acymailing"/>
<input type="hidden" name="hiddenlists" value="2,1"/>
<input type="hidden" name="acyformname" value="formAcymailing21871" />
</div>
</form>
</div>
</div>
<!-- END: Modules Anywhere -->
<hr />
</div>
</div></div><div class="box "><div class="content"><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_210556']=__lxGc__['s']['_210556']||{'b':{}})['b']['_619116']={'i':__lxGc__.b++};
</script></div></div>
</aside>
<!--[if IE 8]>
<div class="ie8clear"></div>
<![endif]-->
</div>
<section id="gkBottom2" class="gkCols6 gkNoMargin gkPage">
<div class="box  gkmod-5 nomargin"><h3 class="header">Pensioni Oggi</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/chi-siamo">Chi Siamo</a></li>
<li><a href="/redazione-online">Redazione Online</a></li>
<li><a href="/contatti"> Contatti </a></li>
<li><a href="/pubblicita"> Pubblicita'</a></li>
<li><a href="/proponi-il-tuo-articolo"> Proponi un Articolo</a></li>
<li><a href="/collaborazioni-editoriali">Collaborazioni</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Sezioni</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/notizie/previdenza">Previdenza</a></li>
<li><a href="/notizie/lavoro">Lavoro</a></li>
<li><a href="/notizie/economia">Economia</a></li>
<li><a href="/notizie/fisco">Fisco</a></li>
<li><a href="/notizie/pubblico-impiego">Pubblico Impiego</a></li>
<li><a href="/documenti">Documenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Speciali</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/guide"> Le Guide</a></li>
<li><a href="/esodati"> Lo Speciale "Esodati"</a></li>
<li><a href="/pensioni">Le Pensioni nel 2018</a></li>
<li><a href="/jobs-act"> Speciale Jobs Act </a></li>
<li><a href="/esperto-risponde"> L'Esperto Risponde</a></li>
<li><a href="/strumenti"> Strumenti</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Strumenti</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="/login/registrazione-utente" target="_blank">Registrazione</a></li>
<li><a href="/login" target="_blank">Effettua il Login</a></li>
<li><a href="/login/password-dimenticata" target="_blank">Recupera Password</a></li>
<li><a href="/login/recupera-username" target="_blank">Recupera Username</a></li>
<li><a href="/newsletter"> Newsletter</a></li>
<li><a href="/forum"> Forum</a></li>
</ul>
</div>
</div></div><div class="box  gkmod-5 nomargin"><h3 class="header">Seguici</h3><div class="content">
<div class="custom"  >
<ul>
<li><a href="http://www.facebook.com/pensionioggi" target="_blank">Facebook</a></li>
<li><a href="http://twitter.com/pensionioggi" target="_blank">Twitter</a></li>
<li><a href="http://www.google.com/+PensionioggiItalia" target="_blank">Google+</a></li>
<li><a href="/" target="_blank">YouTube</a></li>
<li><a href="/feeds" target="_blank">RSS</a></li>
<li><a href="/newsletter">Newsletter</a></li>
</ul>
</div>
</div></div>
</section>
<footer id="gkFooter" class="gkPage">
<div id="gkFooterNav">
<ul class="menu">
<li class="item-152"><a href="/" >Home</a></li><li class="item-468"><a href="/redazione-online" >Redazione Online</a></li><li class="item-466"><a href="/pubblicita" >Pubblicita'</a></li><li class="item-611"><a href="/newsletter" >Newsletter</a></li><li class="item-613"><a href="/feeds" >Rss</a></li><li class="item-612"><a href="/segnala-un-problema" >Segnala un Problema</a></li><li class="item-616"><a href="/aiuto" >Aiuto</a></li><li class="item-615"><a href="/privacy-policy" >Privacy Policy</a></li><li class="item-614"><a href="/disclaimer" >Disclaimer</a></li><li class="item-1081"><a href="/cookie-policy" >Cookie Policy</a></li><li class="item-153"><span class="separator">Digit Italia Srl - Partita iva/C.f. 12640411000 </span>
</li></ul>
<script type='text/javascript'><!--//<![CDATA[
var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);
if (!document.MAX_used) document.MAX_used = ',';
document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
document.write ("?zoneid=1307");
document.write ('&amp;cb=' + m3_r);
if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
document.write ("&amp;loc=" + escape(window.location));
if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
if (document.context) document.write ("&context=" + escape(document.context));
if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://adx.4strokemedia.com/www/delivery/ck.php?n=adde4b4d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1307&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=adde4b4d' border='0' alt='' /></a></noscript>
<div class="custom"  >
<br /><br /><span style="font-size: small;">Eccetto dove diversamente indicato, tutti i contenuti di PensioniOggi.it sono rilasciati sotto licenza <a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/"><img alt="Licenza Creative Commons" style="border-width: 0;" src="https://i.creativecommons.org/l/by-nc-nd/4.0/80x15.png" /></a></span><br /><span style="font-size: small;"><a rel="license" href="http://creativecommons.org/licenses/by-nc-nd/4.0/">Creative Commons Attribuzione - Non commerciale - Non opere derivate 4.0 Internazionale</a>.</span> 
<script type="text/javascript"  charset="utf-8">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</script>
</div>
</div>
<p id="gkCopyrights"><></p>
</footer>    

<div id="gkfb-root"></div>
<script type="text/javascript">
//<![CDATA[
window.fbAsyncInit = function() {
FB.init({ appId: '119463588231308', 
status: true, 
cookie: true,
xfbml: true,
oauth: true
});
};
//      
window.addEvent('load', function(){
(function(){
if(!document.getElementById('fb-root')) {
var root = document.createElement('div');
root.id = 'fb-root';
document.getElementById('gkfb-root').appendChild(root);
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/it_IT/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);   
}
}());
}); 
//]]>
</script>

<!-- +1 button -->
<!-- twitter -->
<!-- Pinterest script --> 
<div id="gkPopupLogin">
<div class="gkPopupWrap">
<div id="loginForm">
<div class="clear overflow">
<form action="/notizie/fisco" method="post" id="login-form" >
<fieldset class="userdata">
<p id="form-login-username">
<label for="modlgn-username">Nome utente</label>
<input id="modlgn-username" type="text" name="username" class="inputbox"  size="24" />
</p>
<p id="form-login-password">
<label for="modlgn-passwd">Password</label>
<input id="modlgn-passwd" type="password" name="password" class="inputbox" size="24"  />
</p>
<div id="form-login-remember">
<input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
<label for="modlgn-remember">Ricordami</label>
</div>
<div id="form-login-buttons">
<input type="submit" name="Submit" class="button" value="Login" />
</div>
<input type="hidden" name="option" value="com_users" />
<input type="hidden" name="task" value="user.login" />
<input type="hidden" name="return" value="aW5kZXgucGhwP29wdGlvbj1jb21fazImdmlldz1pdGVtJnRhc2s9Mzk4MTM6YXJyaXZhLWxhLWZsYXQtdGF4LWFsLTctcGVyLWktcGVuc2lvbmF0aS1zdHJhbmllcmktY2hlLXNpLXRyYXNmZXJpc2Nvbm8tYWwtc3VkLTk3ODk3OSZpZD0zOTgxMzphcnJpdmEtbGEtZmxhdC10YXgtYWwtNy1wZXItaS1wZW5zaW9uYXRpLXN0cmFuaWVyaS1jaGUtc2ktdHJhc2ZlcmlzY29uby1hbC1zdWQtOTc4OTc5Jkl0ZW1pZD02MTg=" />
<input type="hidden" name="8df1b5f5f5d549532d93d4687294285c" value="1" /></fieldset>
<ul>
<li>

</li>
<li> <a href="/login/password-dimenticata"> Password dimenticata?</a> </li>
<li> <a href="/login/recupera-username"> Nome utente dimenticato?</a> </li>
</ul>
<div class="posttext">  </div>
</form>
</div>
</div>     
</div>
</div>
<div id="gkPopupOverlay"></div>
<!-- accelerated by www.farbfinal.de/jfinalizer --></body>
</html>